HP HP HP HP HP HP
Ergebnis 1 bis 4 von 4

Thema: Einstellung der Schriften

  1. #1
    Registriert seit
    27.09.2014
    Beiträge
    21

    Standard Einstellung der Schriften

    Hallo Ute, lang lang ist`s her.... ich weiss, manchmal sticke ich überhaupt nicht. Jetzt aber wollte ich mal auf Filz sticken, 2 mm dick. Die Schrift ist mit dem Font dingens hergestellt, aber es kommt beim Sticken ab und an der Unterfaden hoch, und ich finde die Stickdichte auch nicht toll. Manchmal gehts, aber meistens nicht. Eingestellt habe ich Zug 0.2 und Stickdichte oben 4.2. Wenn ich auf normalem Stoff sticke funktioniert das auch. In der Maschine habe ich auch von von 4.0 auf 3.8 heruntergedreht, weil ich dachte, es liegt daran, liegt es aber nicht. Kannst Du mir einen Tip geben? LG Conny

  2. #2
    Registriert seit
    22.09.2009
    Ort
    Hessen
    Beiträge
    2.830

    Standard

    Vielleicht kann ich..
    Welche Maschine?
    ....verstell mal nix in der Maschine.

    Laß die Einstellung im Zugausgleich - das braucht man nur, wenn angrenzende Flächen da sind oder eine Umrandung passen soll..
    Schriftgröße nicht zu klein wählen ...
    Stickdichte auf 4,0 lassen, was für Unterleger hast Du - alles automatisch lassen

    Stifckfilz braucht auch ein Stickvlies.
    Richtiger Unterfaden?
    Welche Nadel - 75er wäre gut

    Dann kommt es auch ein wenig auf die Schrift an, das Programm kann JEDE Schrift benutzen, aber es eignet sich nicht jede Schrift zu umwandeln in Stickmuster...
    viele Grüße von Ute
    ...Meine Homepage......Mein Shop......Mein Blog...

  3. #3
    Registriert seit
    27.09.2014
    Beiträge
    21

    Standard

    Hallo Ute, endlich bin ich wieder online..... also ich sticke ca. 10 cm lang und 25 mm hoch in den Schriften. Ein Stickvlies liegt immer unter. Der Unterfaden ist Original Brother und die Nadel ist eine 75er. Der Faden ist 40. Jetzt habe ich die Stickdichte bei 4.0 gelassen...... was ist ein Unterleger, steh grad auf dem Schlauch. Die Schriften sind im Font dings umgewandelt, sie sehen eigentlich so aus, wie es sein soll. Schreibschrift meistens z.B. habe ich Lobster. Aber immer zieht es ab und zu den Unterfaden hoch. Eine Änderung der Fadenspannung bringt überhaupt nichts. Nun habe ich mal denselben Faden als Unterfaden gespult, jetzt gehts, weil man nichts sieht. Aber ist ja nicht Sinn und Zweck, oder? Machst Du eigentlich noch irgendwelche Kurse in Embird.... also jetzt nicht vor Weihnachten, aber im nächsten Jahr? LG Conny

  4. #4
    Registriert seit
    22.09.2009
    Ort
    Hessen
    Beiträge
    2.830

    Standard

    hm...ja..das klingt erst mal alles genau richtig und nein - das ist nicht Sinn und Zweck, nur mit gleichen Fäden zu sticken.
    Das Font Engine macht eigentlich alles richtig, so automatisch...die Fehlersuche sollte erst mal woanders weitergehen...aber da scheint es jetzt nichts zu geben...

    - Stichplatte abschrauben und alles reinigen..
    - andere/neue Nadel
    - anderes Garn- Geschwindigkeit ändern
    - mal eine andere Schriftart versuchen, gleicher Stoff, gleiches Vlies, also sonst alles gleich..manchmal liegt es an der Schrift..
    - anderes Stickmuster...wenn es immer mal wieder ist, egal bei was, kann es auch an der Maschine liegen, vielleicht.. nötigenfalls ne Wartung..


    irgendwelche Kurse in Embird
    ..morgen startet der Kreuzstich-Kurs ...weitere Projekt-Kurse kommen noch, im Neuen Jahr
    viele Grüße von Ute
    ...Meine Homepage......Mein Shop......Mein Blog...

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •